Tripletex oppleverer redusert hastighet
Incident Report for Mystore.no
Resolved
Vår integrasjon mot Tripletex har fungert slik den skal etter at vi gjorde grep i formiddag, og saken regnes dermed som løst for vår del.
Posted May 28, 2021 - 15:02 CEST
Monitoring
Vi har gjort grep som skal redusere driftsforstyrrelsene mot Tripletex sine systemer. Tripletex har imidlertid ikke friskmeldt sine systemer, og det må derfor fortsatt påregnes redusert hastighet for butikker som benytter tjenester/integrasjoner knyttet til deres regnskapssystem. Vi fortsetter å overvåke situasjonen. Du kan også sjekke https://www.tripletex.no/driftsstatus/ for mer informasjon.
Posted May 28, 2021 - 10:29 CEST
Investigating
Bruker din butikk tjenester/integrasjoner knyttet til regnskapssystemet Tripletex kan du for tiden oppleve noen tregheter i deres systemer. Tripletex melder at årsak til problemet er identifisert og at feil fortløpende utbedres. Se gjerne https://www.tripletex.no/driftsstatus/ dersom du ønsker mer informasjon.
Posted May 28, 2021 - 09:18 CEST
This incident affected: Integrasjoner.