Ustabiliteter på plattformen
Incident Report for Mystore.no
Resolved
Vi er i normal drift. Ingen nye hendelser rapportert siden vi iverksatte siste runde med tiltak. Vi beklager ulemper dette kan ha medført.
Posted Jul 02, 2020 - 21:30 CEST
Monitoring
Vi har implementert en fiks som vi håper skal stabilisere plattformen. Vi fortsetter å overvåke situasjonen utover kvelden.
Posted Jul 02, 2020 - 18:43 CEST
Identified
Vi ser at tjenesten som indekserer søkemotoren har utfordringer. Vi jobber med en fiks som vi håper skal rette på problemet. Noen kunder kan oppleve at søk og filter i kategorier kan være ustabilt mens vi korrigerer problemet.
Posted Jul 02, 2020 - 18:39 CEST
Investigating
Vi fortsetter å se ustabilitet på plattformen. Vi undersøker saken og oppdaterer når vi vet mer.
Posted Jul 02, 2020 - 17:38 CEST
This incident affected: Nettbutikk, Kontrollpanel, Datakasse, and API.